NeDi Software Specific > Installation

Error update Nedi 1.6 to 1.7C

(1/3) > >>

marco.mereu:

hello, I tried to update Nedi 1.6 to Nedi 1.7C, but when I load the file gives me error, it is right that the file is in pkg format ??

123ralle:
Hello,

i've the same problem. ???
Even renamin to .tgz does not resolce the problem.
Further no error messages in the apache error.log

regards,
Ralf

SchmuFoo:
Hi,

make sure that your php max_upload_filesize & post_max_size is high enough.

In addition to that the error message often occour, when an webserver doesn't has the permissions to modify folders/files on the filesystem.

I have the same "problems" and need to do an manual update.. soon


Cheers,
Jan

dohco:
Make sure you download the file with IE since Chrome converts the file on the fly when you download it.

/Conny

tristanbob:
I have the same issue as the original post. 

Is there a confirmed solution to this problem?

Thanks!

Tristan

Navigation

[0] Message Index

[#] Next page

Go to full version