Welcome, Guest. Please login or register.

Author Topic: error upgrade 1.09 to 1.4  (Read 2196 times)

marco.mereu

  • Newbie
  • *
  • Posts: 14
    • View Profile
error upgrade 1.09 to 1.4
« on: May 22, 2015, 04:17:14 PM »



i try to update nedi 1.09  to nedi 1.4, but i have some Problem. I use the GUI and follow your instruction....
( Use System-Files -> “Update NeDi (Backup Configuration)” with nedi archive
Use System-Files -> “Update NeDi (Replace Configuration)” with patch archive (as it doesn’t contain config files, backup is not necessary) )

but dosn't work. I become always the same error

Errors Read nedi-1.4.tgz

What i make wrong?

Bye
Marcone

jocke92c

  • Newbie
  • *
  • Posts: 19
    • View Profile
Re: error upgrade 1.09 to 1.4
« Reply #1 on: July 07, 2015, 08:43:07 AM »
Got the same issue. I solved it by increasing the max upload filesize in php.ini