Welcome, Guest. Please login or register.

Author Topic: update to 1.4  (Read 7232 times)

sergrok

  • Newbie
  • *
  • Posts: 6
    • View Profile
Re: update to 1.4
« Reply #15 on: July 27, 2015, 08:34:16 AM »
sergrok: Are you sure you're using oui discovery correctly? You need to specify the vendors you want to match with ouidev in nedi.conf. Othewise you should not use -o

rickli, you're right as usual. ouidev in nedi.conf was commented out. I apologize for the disinformation. Thanks.

Peter@Lichtenberg

  • Newbie
  • *
  • Posts: 20
    • View Profile
Re: update to 1.4
« Reply #16 on: August 03, 2015, 09:39:16 AM »
Hello Remo,

NeDi 1.43 Patch 5: thanks for this patch.

Monitoring Devices is ok now.

Regards

 Peter